PAMPA 1.0

PAMPA-J is the first customizable and portable WAMP-J Environment (Window$, Apahace, MySQL, PHP, plus Aptana Jaxer).

PAMPA-J is the result of a manual Apache, MySQL, PHP, and Jaxer installation, managed by a clever System Tray Application that can configure relative paths making PAMPA-J portability unique and widely supported.

Requirements:
- Apache 2.2.11
- MySQL 5.1.30-community
- PHP 5.3.0 alpha 3 (RC1)
- Jaxer Manager 1.0.2.4347
- phpMyAdmin 3.1.2

License type: Apache License 2.0
Date added: Aug. 23, 2010, 12:06 p.m. | Last updated: March 29, 2011, 8:14 a.m.