HomebulletScriptsbulletTag: malicious (1 results)
  1. PHP Vulnerability Scanner
    744 total visits
    This class can be used to scan script files to find eventually malicious code.It can traverse a given directory recursively and checks script files to see if they may contain code that may be eventually malicious.Currently it finds script files that are using functions often used in infected scripts, such as base64_encode and base64_decode.
Pages 1 of 1« 1 »