cibitly 0.0.5

cibitly is a CodeIgniter library for the Bit.ly API. The library can feed an URL to the Bit.ly service and get a shortened version for it. Optionally it can do the reverse when needed and works with Bit.ly's latest API version, v3.

Requirements:
- CodeIgniter 2.1 or higher
- Bit.ly API credentials

What's New in This Version:
- Fixing tagging error.

License type: Open Source License
Date added: 2 years, 23 days ago | Last updated: 2 years, 23 days ago

More popular Plugin & Module

This is actually one of the most advanced image hosting script. The imagetize key features: SEO, Ads Ready, Admin

Listing Files

svizion-cibitly-038dfa8
libraries
  • README.md
  • 1.4 KB
  • 03/11/2012 14:15:22
config
config
  • spark.info
  • 273 Bytes
  • 03/11/2012 14:15:22
Hot Scripts
Sponsors